Ce jeu est sorti le 26 déc. 2004, et a été ajouté en base le 26 déc. 2004 par ybkam

édition 1969

Standalone
Par : brab | mardi 27 octobre 2009 à 15:03
Default
brab
brab
Bonjour,

J'ai des soucis pour me connecter depuis que l'on a changé d'heure: dès que je dois rentrer mon mot de passe, cela ne marche pas tant que je n'efface pas les cookies de Tric Trac. Est-ce que d'autres ont un problème équivalent ?

Je suis sous Mac OS X.6.1, et j'utilise Safari 4.0.3.
Mon top
Aucun jeu trouvé
adinx
adinx
pareil ce matin à la maison sur mac, pas de problème au boulot sur PC. Je verrais ce soir
adinx
adinx
ça remarche à la maison
lubjisen
lubjisen
Bonjour
J'ai le même problème chez moi. J'ai viré les cookies mais ca ne marche pas mieux. Apres avoir saisi code et mot de passe il affiche la page du forum sans me connecter (je suis sous XP et avec IE). Alors qu'au boulot tout marche bien.
A+
Mon top
Aucun jeu trouvé
Monsieur Phal
Monsieur Phal
Cher Monsieur,

Ben, ici le code n'a pas bougé depuis un bon moment, donc aucune idée. à mois que cela est à voir avec toutes les mises à jour des navigateurs et autres OS qui ont eu lieu ces derniers temps...

Bien à vous de cordialement

Monsieur Phal
Mon top
Aucun jeu trouvé
lubjisen
lubjisen
bonjour
Merci pour la réponse, je me doute bien que si ca marche d'un coté et pas de l'autre que ca ne vient pas de chez vous, simplement pour le moment ca me laisse un peu perplexe.
J'espère bien que je vais finir par trouver quand même. :oops:
A+
Mon top
Aucun jeu trouvé
Keiyan
Keiyan
brab dit:Je suis sous Mac OS X.6.1, et j'utilise Safari 4.0.3.
Ben le voilà le problème !

Keiyan, troll de bas étage.
Mon top
Aucun jeu trouvé
Mattintheweb
Mattintheweb
Keiyan dit:
brab dit:Je suis sous Mac OS X.6.1, et j'utilise Safari 4.0.3.
Ben le voilà le problème !
En l'occurence ça m'étonnerait parce que moi ça me le fait partout, et pas que sur mon Mac.

Pour info, en me connecte sur une autre adresse que www.trictrac.net (trictrac.net, par exemple), ça fonctionne correctement.