Par : Eolindel | lundi 14 mai 2018 à 00:19
Default
Eolindel
Eolindel
Bonjour,

Avec le navigateur chromium(65.0.3325.181) et la plugin uBlock (v1.16.4), la réponse aux forum devient impossible (apparemment, seul google analytics est refoulé). Ce n'est pas un drame et en passant TT sur liste blanche, ça remarche, mais ça m'a pris du temps avant de trouver l'origine du problème.
Otto von Gruggen
Otto von Gruggen
Je pense que c'est volontaire, pour nous pousser à prendre un abonnement, ou à visualiser les pubs.
Le problème c'est qu'on perd pas mal de fonction google chrome utiles (genre le correcteur d'orthographe) en faisant passer les boites de réponses en pubs.
Monsieur Phal
Monsieur Phal
Cher Monsieur Otto,
 
Otto von Gruggen dit :Je pense que c'est volontaire, pour nous pousser à prendre un abonnement, ou à visualiser les pubs.
Le problème c'est qu'on perd pas mal de fonction google chrome utiles (genre le correcteur d'orthographe) en faisant passer les boites de réponses en pubs.

Vous pensez mal. Cela n'est pas volontaire de notre part. Nous ne faisons pas passer les boites de réponses pour des pubs, ce sont les bloqueurs de pubs qui ont décidé un beau matin de bloquer nos boite de réponses. 

Bien à vous

Monsieur Phal

Mon top
Aucun jeu trouvé
Otto von Gruggen
Otto von Gruggen
Autant pour moi, je trouvais le procédé habile pour nous pousser à nous abonner. (Rien de négatif hein, "si c'est gratuit c'est que c'est toi le produit", faut bien payer son homme.)

Il doit y avoir un problème dans le script du forum alors, car il ne permet pas l'utilisation de correcteur orthographique, copie avancée, autres outils selon les gens ... Qui s'appliquent automatiquement par le navigateur sur tous les sites qui ne s'y opposent pas.
Et ce sans bloqueur de pub.

Dans la même catégorie, la prise en charge de BBCode permettrait d'avoir des balises spoiler.

Ce qui complexifie l'utilisation du forum.
Dommage.