Par : lABCdaire | vendredi 25 octobre 2013 à 22:38
lABCdaire
lABCdaire
Gros bug très gênant pour moi. Après publication d'un commentaire sur le forum, quand je reviens pour lire d'autres billets / pages / topics, je n'arrive pas à faire défiler le curseur jusqu'en bas et ne vois donc que les 3-4 premiers commentaires correspondant à la hauteur de mon écran, mais impossible de voir le bas, y compris de l'index du forum, ça bloque.
Firefox 24.0, Mac 10.7.5
Mon top
Aucun jeu trouvé
Docteur Mops
Docteur Mops
lABCdaire dit:Gros bug très gênant pour moi. Après publication d'un commentaire sur le forum, quand je reviens pour lire d'autres billets / pages / topics, je n'arrive pas à faire défiler le curseur jusqu'en bas et ne vois donc que les 3-4 premiers commentaires correspondant à la hauteur de mon écran, mais impossible de voir le bas, y compris de l'index du forum, ça bloque.
Firefox 24.0, Mac 10.7.5

Je suis aussi sous mac et je suis juste en ce moment en train de tester le firefox (je tourne plutôt sous chrome que je trouve plus rapide) et donc... ça marche... Je regarde ça avec la prog mais c'est un forum PHPB standard donc... à voir...
Mon top
8 ans et +
7,2
200 avis
Tomfuel
Tomfuel
suis sur pc
firefox mis a jour et ça me le fait quelquefois
depuis 1 ou 2 mois
Mon top
Aucun jeu trouvé
ZaTaWee
ZaTaWee
Pc et chrome : ça m'arrive quelquefois, surtout quand il y a des images sur le topic. Un pb de chargement de page un peu long j'ai l'impression. Mais un petit refresh F5 et tout rentre dans l'ordre à chaque fois.
Mon top
12 ans et +
9,2
324 avis
14 ans et +
8,8
117 avis
12 ans et +
8,7
475 avis
10 ans et +
8,8
171 avis
NeverGetOld
NeverGetOld
J'ai également le même problème, je suis sous Mac et Chrome.
Effectivement lorsque ça arrive, un petit refresh et ça refonctionne, mais faut avouer que c'est un peu génant.
Mon top
12 ans et +
8,3
80 avis
13 ans et +
8,8
441 avis
10 ans et +
8,4
1192 avis
8 ans et +
7,7
193 avis
14 ans et +
8,5
454 avis
14 ans et +
7,9
96 avis
8 ans et +
7,8
68 avis
Benwab
Benwab
Ca m'arrive aussi sur mon PC du boulot ou à la maison et sur mon téléphone samsung galaxy SII.
J'ai remarqué que lorsque ça m'arrive ça vient généralement d'un problème qui double la barre de navigation du site (voir capture d'écran ci dessous).
http://img809.imageshack.us/img809/7611/o47i.png
Le bug est parfois ponctuel et parfois récurent et m'oblige à fermer mon navigateur pour le rouvrir. Ce n'est pas non plus le bug du siècle mais au cas où ça puisse aider, je le signale :)
Mon top
14 à 99 ans
7,8
124 avis
14 ans et +
8,7
178 avis
14 à 100 ans
7,6
16 avis
10 à 100 ans
8,0
41 avis
10 à 99 ans
8,0
154 avis
14 ans et +
8,7
178 avis
10 ans et +
8,1
71 avis